RequirementsΒΆ

Sty requires Python >= 3.6